Original War Base !

Original War Base !

Forum français basé sur Original War.
 
FAQAccueilRechercherMembresRedirection vers OwsupportRedirection vers SteamRedirection vers OW.netRedirection vers EvolveTéléchargement du dernier patchPatchs en cours de développementConnexionGroupesCalendrierS'enregistrer

Partagez | 
 

 Plantage du jeu [Non Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité
avatar


MessageSujet: Plantage du jeu [Non Résolu]   2011-12-22, 13:22

Bonjours . Hier j'ai constater que je ne pouvais plus jouer a Original War .
En effet quand je démarre une partie au bout de quelque secondes , tout s’arrête , le jeu , et l'ordi redémarre avant de m'avoir montrer une jolie page bleu .
Auriez vous des idées svp ?
Revenir en haut Aller en bas
Dmitry Gladkov
Soldat de première classe
Soldat de première classe
avatar

Messages : 47

MessageSujet: Re: Plantage du jeu [Non Résolu]   2011-12-22, 14:24

xD ça me l'a déjà fait, y'a presque 4 ans, je me rappelle plus comment j'ai fait, mais je suis passé par le mode sans échec...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité
avatar


MessageSujet: Re: Plantage du jeu [Non Résolu]   2011-12-23, 15:55

Ok ...
Veux rejouuuer T.T . Je vous en prie , une idée , une sugestion ? ça m'énerve ce probléme
Revenir en haut Aller en bas
Dmitry Gladkov
Soldat de première classe
Soldat de première classe
avatar

Messages : 47

MessageSujet: Re: Plantage du jeu [Non Résolu]   2011-12-23, 16:06

Oui, redémarre ton ordi va en mode sans échec, essaie de lancer Original War pour voir si ça marche ensuite je ne me rappelle plus u tout ce que j'ai fais après mais je suis retourné en mode normal et puis ça à remarché ... Mais une question, est-ce que la page bleu qui s'affiche y'a marqué des truc en anglais et des fois y'a un genre de décompte ( des chiffres qui changent etc... ) ? Sinon, je suis désolé, mais go réinstaller OWar... Neutral :/...
( en attendant, je vais chercher une solution sur le web te permettant d'éviter la réinstallation ).

Voici ce que j'ai trouvé qui pourrait t'aider :
Bon désolé, ca va être long à lire mais j'ai pris les commentaires qui pourraient être concernés par ton problème... :

--------------------------------------------------------------------------------------------
D'habitude, lorsque je n'ai pas de bleu screen en démarrant, je n'en ai pas lorsque je me promène sur le net (malgré quelques exception...)

Le problème ne vient pas du pilote de la carte graphique, (ATI Radeon HD 4980), j,ai la dernière version du site de ATI, la verison 9.7. Encore quelque chose de bien drôle, lorsque j'ai passer de la version 9.6 à 9.7, j'ai perdu mon driver de carte graphique et je n'étais plus capable de le réinstaller. Puisque j'avais déjà beaucoup de bleu screen avec le 9.6, et que j'en avais encore avec 9.7 (et que celui ne fonctionne plus du tout), j'ai décider de formatter et tout réinstaller, l'installer de la version 9.7 a bien fonctionner, mais les bleu screen persiste. Je crois bien avoir tout les derniers drivers pour toute mes pièces.

J'ai lu sur un autre forum que la désactivation de la tache planifiée RacTask réglait le problème (mais le problème semblais un peu différent du mien), donc je vais essayer.

J'ai lu sur un autre forum, que c'était peu être le power supply (mais d'autres disait que le power supply avais une force suffisante)
Je ne crois pas que sa soit mon problème puis que le mien est bien meilleur (SilverStone strider 850W)

En fait, voici la description de mon systeme...
Processeur: intel core 2 quad cpu q9400 2,66ghz
Ram: 2X 2gb OCZ DDR2
SO Windows RC 7 #7100 64bit
PS: SilverStone strider 850W
MoB: EP45-UD3P

je vous donne des nouvelles plutard si je réussit a résoudre mon problème...
--------------------------------------------------------------------------------------------
j'ai eu le même problème chez moi cela semble être un problème de surchauffe ai ventilé mon PC depuis plus de plantage...
--------------------------------------------------------------------------------------------
bon voila une Ca vient du logiciel utiliser pour faire sauter la licence genre removewat... ligne de commende a faire dans invit de commande (cmd) taper sfc /scannow laissez se dérouler l'opération le temps que ca arrive a 100%, redémarrer, jouer.
--------------------------------------------------------------------------------------------

En espérant que ça t'aide. Sinon, j'espère que les autres aussi pourront t'aider.
Voilà
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Amadeus06
Maréchal
Maréchal
avatar

Messages : 2595

MessageSujet: Re: Plantage du jeu [Non Résolu]   2011-12-24, 10:51

AS-tu esssayé une réinstallation complète du jeu pour commencer?

_________________
Sniper de première classe, chasseur de primes de WarSiberite!



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité
avatar


MessageSujet: Re: Plantage du jeu [Non Résolu]   2011-12-26, 00:06

Bonjours chers camarade . Oui j'ai essayer de réinstaller le jeux , d'en faire une iso en pensant que le problème venais peut être des cd , en verrifiant mes drivers en pensant que le problème venait d'une défectuosité , mais en vain .

Merci Camarade Dmitry , j’essaie ça et je vous informe .

Spaciba


( Mince je parle ruskov maintenant =s )
Revenir en haut Aller en bas
Dmitry Gladkov
Soldat de première classe
Soldat de première classe
avatar

Messages : 47

MessageSujet: Re: Plantage du jeu [Non Résolu]   2011-12-26, 01:12

xD de rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Plantage du jeu [Non Résolu]   

Revenir en haut Aller en bas
 
Plantage du jeu [Non Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Plantage lors du chargement d'une ville
» Besoin d'un tutoriel[résolu]
» [Résolu] Le mystère de la borne d'arcade !!
» plantage tdu
» [Résolu] Problème d'accès à http://192.168.0.1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Original War Base ! :: » Problèmes & Bugs-
Sauter vers: