Original War Base !

Original War Base !

Forum français basé sur Original War.
 
FAQAccueilRechercherMembresRedirection vers OwsupportRedirection vers SteamRedirection vers OW.netRedirection vers EvolveTéléchargement du dernier patchPatchs en cours de développementConnexionGroupesCalendrierS'enregistrer

Partagez | 
 

 OW ne se lance plus. [Résolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nicolas
Maréchal
Maréchal
avatar

Messages : 827

MessageSujet: OW ne se lance plus. [Résolu]   2008-05-31, 03:11

Salut,
Hier j'ai réinstallé mon ordi. Vient le moment d'installer le jeu, tout se passe à merveille.
Mais a chaque fois que je fais en sorte de le lancer, cela m'écrit :
"Original War: OwarFull.dll - Sortie d'application irrécupérable
CreatePrimSurface FAILED . (Error code 88760233)"

Help :/

_________________


Le chef est celui qui prend tout en charge.
Il dit : "J'ai été battu". Il ne dit pas : "Mes soldats ont été battus".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://warsiberite.max2forum.com
Arabica
Vaillant
Vaillant
avatar

Messages : 2090

MessageSujet: Re: OW ne se lance plus. [Résolu]   2008-05-31, 10:44

Sa vient peut-être à cause du patch, qui sait Rolling Eyes

En tout cas avec le patch en multi je ne vois pas les parties polish comme la di santoverso, on ne peut pas en rejoindre bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fallout3-rp.forumactif.com/forum.htm
Nicolas
Maréchal
Maréchal
avatar

Messages : 827

MessageSujet: Re: OW ne se lance plus. [Résolu]   2008-05-31, 10:49

Ahhh, sauvé, après mise à jour des pilotes de mon ordinateur.
Oouuf

_________________


Le chef est celui qui prend tout en charge.
Il dit : "J'ai été battu". Il ne dit pas : "Mes soldats ont été battus".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://warsiberite.max2forum.com
Tadlos
Lieutenant
Lieutenant
avatar

Messages : 655

MessageSujet: Re: OW ne se lance plus. [Résolu]   2008-05-31, 11:48

Moi je les voit les partie des polish . Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Arabica
Vaillant
Vaillant
avatar

Messages : 2090

MessageSujet: Re: OW ne se lance plus. [Résolu]   2008-05-31, 12:25

Oui certaine, mais pas toute, je ne vois plus ce qu' avant j' avais l' habitude de jouer, et ils ont le patch 1.10 :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://fallout3-rp.forumactif.com/forum.htm
Contenu sponsorisé




MessageSujet: Re: OW ne se lance plus. [Résolu]   

Revenir en haut Aller en bas
 
OW ne se lance plus. [Résolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Besoin d'un tutoriel[résolu]
» [Résolu] Le mystère de la borne d'arcade !!
» [Résolu] Problème d'accès à http://192.168.0.1
» Probleme megapack [Résolu]
» [Blog] Mystère résolu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Original War Base ! :: ► Administration & Modération :: » archives de Mars 2016 :: » Missions & Histoires :: » Archives-
Sauter vers: